sábado, 14 de abril de 2007

EXCEL - Condicion IF

La condicion IF

=SI(CONDICION;SI ES TRUE;SI ES FALSO)

x ejemplo.

=SI(A13="";"";PRODUCTO(A13;C13))

Si en caso de true o falso, no tiene que hacer nada, nos podemos ayudar de poner la condicion a "".
palyginti kainas